- Thank you received: 0
У меня в админке, когда нажимаешь на "пользователи" вот такая штука - 500 - Обнаружена ошибка
- New Member
Less
More
12 years 2 months ago - 12 years 2 months ago #1272
by
У меня в админке, когда нажимаешь на "пользователи" вот такая штука - 500 - Обнаружена ошибка was created by
У меня в админке, когда нажимаешь на "пользователи" вот такая штука - 500 - Обнаружена ошибка. -
Table 'sozdatsa_slutsk.j25_slogin_users' doesn't exist SQL=SELECT su.*, u.username, u.name FROM j25_slogin_users as su LEFT JOIN j25_users as u ON u.id = su.user_id GROUP BY su.id ORDER BY su.id DESC<br />Table 'sozdatsa_slutsk.j25_slogin_users' doesn't exist SQL=SELECT su.*, u.username, u.name FROM j25_slogin_users as su LEFT JOIN j25_users as u ON u.id = su.user_id GROUP BY su.id ORDER BY su.id DESC LIMIT 0, 20<br />Table 'sozdatsa_slutsk.j25_slogin_users' doesn't exist SQL=SELECT su.*, u.username, u.name FROM j25_slogin_users as su LEFT JOIN j25_users as u ON u.id = su.user_id GROUP BY su.id ORDER BY su.id DESC
Не подскажете что с этим делать?
Table 'sozdatsa_slutsk.j25_slogin_users' doesn't exist SQL=SELECT su.*, u.username, u.name FROM j25_slogin_users as su LEFT JOIN j25_users as u ON u.id = su.user_id GROUP BY su.id ORDER BY su.id DESC<br />Table 'sozdatsa_slutsk.j25_slogin_users' doesn't exist SQL=SELECT su.*, u.username, u.name FROM j25_slogin_users as su LEFT JOIN j25_users as u ON u.id = su.user_id GROUP BY su.id ORDER BY su.id DESC LIMIT 0, 20<br />Table 'sozdatsa_slutsk.j25_slogin_users' doesn't exist SQL=SELECT su.*, u.username, u.name FROM j25_slogin_users as su LEFT JOIN j25_users as u ON u.id = su.user_id GROUP BY su.id ORDER BY su.id DESC
Не подскажете что с этим делать?
Last edit: 12 years 2 months ago by .
Please Log in to join the conversation.
- New Member
Less
More
- Thank you received: 0
12 years 2 months ago - 12 years 2 months ago #1273
by
Replied by on topic У меня в админке, когда нажимаешь на "пользователи" вот такая штука - 500 - Обнаружена ошибка
Это выходит на рамки Slogin. Есть сервисы Gravatar и другие решения, которые поддерживаются теми или иными компонентами.
Last edit: 12 years 2 months ago by .
Please Log in to join the conversation.
- New Member
Less
More
- Thank you received: 0
12 years 2 months ago - 12 years 2 months ago #1274
by
Replied by on topic У меня в админке, когда нажимаешь на "пользователи" вот такая штука - 500 - Обнаружена ошибка
По какой либо причине у вас не создались таблицы в базе данных. Либо переустановите компонент либо создайте таблицы с помощью файла /administrator/com_slogin/sql/install.mysql.utf8.sql
Last edit: 12 years 2 months ago by .
Please Log in to join the conversation.
Time to create page: 0.218 seconds