PHP 8.0 - ошибка implode(): Argument #1 ($pieces) must be of type array, string

Больше
1 мес. 3 нед. назад #8893 от Владислав В.
Здравствуйте. 
при переходе с php 7.4 на 8,0 появилась ошибка - implode(): Argument #1 ($pieces) must be of type array, string 
она отображается во всплывающем окне где выбирается аккаунт, с при использовании google и facebook, с другими не тестировал.
Joomla 3.10.11

Просьба проверить, только у меня такая ошибка или у всех. 

 

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Работает на Kunena форум

Последнее с форума

© 2010- JoomLine
The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. joomline.net is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

тел.: +7 950 676-22-39
email: Адрес электронной почты защищен от спам-ботов. Для просмотра адреса в вашем браузере должен быть включен Javascript.