Error with version 1.6

Больше
2 года 1 мес. назад #7476 от Louise
Louise создал тему: Error with version 1.6
I have installed the latest update, version 1.6, on my local computer to test it. Now I get an error:
Undefined variable: src in .... helper.php on line 78 and on line 85. Please advice onwhat to do.

Louise

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
2 года 1 мес. назад - 2 года 1 мес. назад #7477 от JoomLine
JoomLine ответил в теме Error with version 1.6
Hi, this does not affect the operation of the filter.
A fix was created for this problem. In the next release, the bug will be fixed.
github.com/Joomline/JlContentFieldsFilter/issues/30
Последнее редактирование: 2 года 1 мес. назад пользователем JoomLine.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Работает на Kunena форум

Последнее с форума

© 2010-2020 JoomLine
The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. joomline.net is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

тел.: +7 950 676-22-39
email: Адрес электронной почты защищен от спам-ботов. Для просмотра адреса в вашем браузере должен быть включен Javascript.