Не пойму, написано в версии 1

More
6 years 11 months ago - 6 years 11 months ago #3453 by Алексей
Не пойму, написано в версии 1.8
Compatibility 1.5 2.5 3.х

а ниже Верия для Joomla 1.5 не поддерживается.

Есть возможность поставить эту версию на joomla 1.5 ?
Last edit: 6 years 11 months ago by Алексей.

Please Log in or Create an account to join the conversation.

More
6 years 11 months ago - 6 years 11 months ago #3454 by JoomLine
С Joomla 1.5 совместима лишь эта версия joomline.net/downloads/jlvkcomments/_Joomla%201.5.html , более новые версии плагина поддерживать Joomla 1.5 не будут, так как Joomla 1.5 уже достаточно давно снята с поддержки.
Last edit: 6 years 11 months ago by JoomLine.

Please Log in or Create an account to join the conversation.

Powered by Kunena Forum
© 2010-2020 JoomLine
The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. joomline.net is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

email: This email address is being protected from spambots. You need JavaScript enabled to view it.