mod_jlgrouppro_v1.0_j2.5_j3.0.zip

Downloaded
1639
File size
7.95 Kb

Final Release v1.0

  • Compatible with Joomla 2.5 and Joomla 3.0.
  • Set the width of all the widgets (recommended value of 300 pixels).
  • The height of the task of all the widgets (the recommended value 300 pixels).
  • Support all of the widget API from Facebook.
  • Support of the entire community of the widget API classmates.
  • Partial support for the widget API communities on Facebook.
  • Support for Bootstrap.
  • Ability to specify the order of the tabs.
  • The possibility of including podgruzki libraries for joomla 2.5.
© 2010-2020 JoomLine
The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. joomline.net is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.

email: This email address is being protected from spambots. You need JavaScript enabled to view it.